» Ubuntu » Pakete

Error

two or more packages specified (libghc-haskore-dev oneiric)