» Ubuntu » Pakete

Error

two or more packages specified (libghc-hledger-lib-dev oneiric)