» Ubuntu » Pakete

Error

two or more packages specified (libghc-json-dev oneiric)