» Ubuntu » Pakete

Error

two or more packages specified (libghc-unix-compat-prof oneiric)