» Ubuntu » Pakete

Error

two or more packages specified (libghc-unixutils-dev oneiric)