» Ubuntu » Pakete

Error

two or more packages specified (libghc-web-routes-dev oneiric)