» Ubuntu » Pakete

Error

two or more packages specified (libghc6-happstack-ixset-prof oneiric)