» Ubuntu » Pakete

Error

two or more packages specified (rhythmbox-dev oneiric)