» Ubuntu » Pakete

Error

two or more packages specified (java1-runtime oneiric)