» Ubuntu » Pakete

Error

two or more packages specified (kolourpaint4 oneiric)