» Ubuntu » Pakete

Error

two or more packages specified (latex209-base oneiric)