» Ubuntu » Pakete

Error

two or more packages specified (lib32bz2-1.0 oneiric)