» Ubuntu » Pakete

Error

two or more packages specified (libantlr-maven-plugin-java oneiric)