» Ubuntu » Pakete

Error

two or more packages specified (libarmadillo2 oneiric)