» Ubuntu » Pakete

Error

two or more packages specified (libboost-iostreams1.46.1 oneiric)