» Ubuntu » Pakete

Error

two or more packages specified (libconqat-ccsm-commons-java oneiric)