» Ubuntu » Pakete

Error

two or more packages specified (libcsoundac-dev oneiric)