» Ubuntu » Pakete

Error

two or more packages specified (libdataobjects-ruby1.8 oneiric)