» Ubuntu » Pakete

Error

two or more packages specified (libequinox-osgi-java oneiric)