» Ubuntu » Pakete

Error

two or more packages specified (libgdk-pixbuf2.0-0 oneiric)