» Ubuntu » Pakete

Error

two or more packages specified (libgettext-ant-tasks-java oneiric)