» Ubuntu » Pakete

Error

two or more packages specified (libghc-cprng-aes-dev oneiric)