» Ubuntu » Pakete

Error

two or more packages specified (libghc-event-list-dev oneiric)