» Ubuntu » Pakete

Error

two or more packages specified (libghc-fgl-dev oneiric)