» Ubuntu » Pakete

Error

two or more packages specified (libghc-filestore-dev oneiric)