» Ubuntu » Pakete

Error

two or more packages specified (libghc-happstack-data-dev oneiric)