» Ubuntu » Pakete

Error

two or more packages specified (libghc-random-dev-1.0.0.3-18681 oneiric)