» Ubuntu » Pakete

Error

two or more packages specified (libghc-xmonad-prof oneiric)