» Ubuntu » Pakete

Error

two or more packages specified (libghc6-language-c-dev oneiric)