» Ubuntu » Pakete

Error

two or more packages specified (libgnadesqlite3-dbg oneiric)