» Ubuntu » Pakete

Error

two or more packages specified (libgnome-menu-dev oneiric)