» Ubuntu » Pakete

Error

two or more packages specified (libgradle-announce-java oneiric)