» Ubuntu » Pakete

Error

two or more packages specified (libgradle-antlr-java oneiric)