» Ubuntu » Pakete

Error

two or more packages specified (libgradle-core-java oneiric)