» Ubuntu » Pakete

Error

two or more packages specified (libgradle-maven-java oneiric)