» Ubuntu » Pakete

Error

two or more packages specified (libgradle-scala-java oneiric)