» Ubuntu » Pakete

Error

two or more packages specified (libgwt-dev-java oneiric)