» Ubuntu » Pakete

Error

two or more packages specified (libicu4j-4.4-java oneiric)