» Ubuntu » Pakete

Error

two or more packages specified (libjbcrypt-java oneiric)