» Ubuntu » Pakete

Error

two or more packages specified (libmaven-dependency-plugin-java oneiric)