» Ubuntu » Pakete

Error

two or more packages specified (libmaven-docck-plugin-java oneiric)