» Ubuntu » Pakete

Error

two or more packages specified (libmaven-plugin-tools-java oneiric)