» Ubuntu » Pakete

Error

two or more packages specified (libmockito-java oneiric)