» Ubuntu » Pakete

Error

two or more packages specified (libmono-corlib4.0-cil oneiric)