» Ubuntu » Pakete

Error

two or more packages specified (libmono-csharp4.0-cil oneiric)