» Ubuntu » Pakete

Error

two or more packages specified (libmono-i18n-cjk4.0-cil oneiric)