» Ubuntu » Pakete

Error

two or more packages specified (libmono-oracle4.0-cil oneiric)