» Ubuntu » Pakete

Error

two or more packages specified (libmono-system-enterpriseservices4.0-cil oneiric)