» Ubuntu » Pakete

Error

two or more packages specified (libmono-webbrowser4.0-cil oneiric)