» Ubuntu » Pakete

Error

two or more packages specified (libodn-ocaml-dev oneiric)